Dlančnik (PDA)

Poglejte polno različico : 0 kbs/s uploada


Shkis
25.12.2011, 16:29
Pozdravljeni,

Pred časom sem opravil test povezave z omrežjem Arnes, kjer sem opazil, da je moj upload (oziroma running 10s outbound test client-to-server) 0kb/s. Teste sem opravil večkrat in vedno isti rezultat. Ko pa sem odklopil ruter in ustvaril povezavo le preko modema, je bil upload takšen, kot mora biti. Zato sem mislil, da je problem v ruterju. Poizkusil sem z novim ruterjem, vendar spet 0kb/s uploada. Podobno sem preveril tudi na spletni strani speedtest.net, kjer se mi v fazi preverjanja uploada ni hotelo povezati okoli 20 sekund, nato pa je le izmerilo nekako 0.80Mbps uploada.

Zanima me ali morda veste v čem je problem?

Najlepša hvala za odgovor.

lp

080 Tehnična pomoč
30.12.2011, 08:23
Pozdravljeni,

Pred časom sem opravil test povezave z omrežjem Arnes, kjer sem opazil, da je moj upload (oziroma running 10s outbound test client-to-server) 0kb/s. Teste sem opravil večkrat in vedno isti rezultat. Ko pa sem odklopil ruter in ustvaril povezavo le preko modema, je bil upload takšen, kot mora biti. Zato sem mislil, da je problem v ruterju. Poizkusil sem z novim ruterjem, vendar spet 0kb/s uploada. Podobno sem preveril tudi na spletni strani speedtest.net, kjer se mi v fazi preverjanja uploada ni hotelo povezati okoli 20 sekund, nato pa je le izmerilo nekako 0.80Mbps uploada.

Zanima me ali morda veste v čem je problem?

Najlepša hvala za odgovor.

lp



Pozdravljeni,



prosil bi vas, da mi zaupate vaše uporabniške podatke na ZS.



LP, Marcel