Nazaj   Siol.net forumi > Storitve Telekoma Slovenije > Tehnična pomoč

Tehnična pomoč za naročnike storitev...

Odgovori
 
Orodja za teme
  #1  
Staro 02.09.2006, 11:32
DeJvX Uporabnik DeJvX ni prijavljen
Novinec
Član od: Jul 2005
Sporočila: 4
Privzeto Upload ne deluje ...

Že prejšnji teden sem klical na siol, da bi pogledali kaj je narobe, kajti download deluje normalno, uploada, pa praktično ni .... Strani mi odpira po 2 minuti, če jih sploh odpre ... Ko je prišel drugi dan delavec Telekoma, je spet delalo vse normalno, prejšnje 3 dni pa ni ... No, zdaj je od tega minil en teden in spet je isto. Download normalen, uploada pa ni. Ne morem ne mailov pošiljat, ne igrat iger s kolegi ... praktično nič ... No, še rezultati današnjega testa na speedtest.si (po 20. poskusu, kjer ni prekinlo) :

Inicializacija . . . . . . . . . . . . . . . . . . . . . . . . . . . OK
izvajam 10s upload test (v smeri k internetu) 4.81Kb/s
izvajam 10s download test (v smeri k vam) 1.92Mb/s


Prosil bi za pomoč, če bi kdo vedel kaj bi to bilo ... Naj povdarim, da imam vse programe zaprte, ter tudi probal sem izklopit požarni zid, vendar je vedno isto ... Tudi z drugim računalnikom (beri prenosnik), sme šel preko iste linije na internet in tudi tam je isto. Moje uporabniško je: davidko

LP, David
Odgovorite s citatom
  #2  
Staro 02.09.2006, 12:20
storz Uporabnik storz ni prijavljen
Svetovalec za tehnična vprašanja
Prikazne slike uporabnika/ce storz
Član od: Jan 2006
Sporočila: 861
Privzeto Re: Upload ne deluje ...

Citat:
Objavil-a DeJvX
Že prejšnji teden sem klical na siol, da bi pogledali kaj je narobe, kajti download deluje normalno, uploada, pa praktično ni .... Strani mi odpira po 2 minuti, če jih sploh odpre ... Ko je prišel drugi dan delavec Telekoma, je spet delalo vse normalno, prejšnje 3 dni pa ni ... No, zdaj je od tega minil en teden in spet je isto. Download normalen, uploada pa ni. Ne morem ne mailov pošiljat, ne igrat iger s kolegi ... praktično nič ... No, še rezultati današnjega testa na speedtest.si (po 20. poskusu, kjer ni prekinlo) :

Inicializacija . . . . . . . . . . . . . . . . . . . . . . . . . . . OK
izvajam 10s upload test (v smeri k internetu) 4.81Kb/s
izvajam 10s download test (v smeri k vam) 1.92Mb/s


Prosil bi za pomoč, če bi kdo vedel kaj bi to bilo ... Naj povdarim, da imam vse programe zaprte, ter tudi probal sem izklopit požarni zid, vendar je vedno isto ... Tudi z drugim računalnikom (beri prenosnik), sme šel preko iste linije na internet in tudi tam je isto. Moje uporabniško je: davidko

LP, David
ali imaš mogoče router?
Odgovorite s citatom
  #3  
Staro 02.09.2006, 12:23
DeJvX Uporabnik DeJvX ni prijavljen
Novinec
Član od: Jul 2005
Sporočila: 4
Privzeto Re: Upload ne deluje ...

Nimam. Z modema direktno v računalnik ...
Odgovorite s citatom
  #4  
Staro 02.09.2006, 12:54
was24184 Uporabnik was24184 ni prijavljen
Novinec
Član od: Jan 2006
Sporočila: 3
Privzeto Re: Upload ne deluje ...

Js sem mel isto stvar! Download OK, upload NI! Strani se pa niso odpirale ali pa napol! Preveri izgubo paketov! Js sem mel okoli 15% izgubo, sedaj pa mi že nekaj dni dela normalno, odkar mi je en telekomovc stvar "popravil".

LP
Odgovorite s citatom
  #5  
Staro 02.09.2006, 14:03
storz Uporabnik storz ni prijavljen
Svetovalec za tehnična vprašanja
Prikazne slike uporabnika/ce storz
Član od: Jan 2006
Sporočila: 861
Privzeto Re: Upload ne deluje ...

Citat:
Objavil-a DeJvX
Nimam. Z modema direktno v računalnik ...
pokliči prvo na 0801000, da bomo naprej prijavili
Odgovorite s citatom
  #6  
Staro 02.09.2006, 14:15
DeJvX Uporabnik DeJvX ni prijavljen
Novinec
Član od: Jul 2005
Sporočila: 4
Privzeto Re: Upload ne deluje ...

Pri preverjanju izgube paketov sem probo s siolom, ampak tam ni uspelo niti 1x. zato sem pinga arnes.

Statistika preverjanja dosegljivosti za 193.2.1.87:
Paketov: Poslanih = 146, Prejetih = 140, Izgubljenih = 6 (4% izguba),
Povprečni čas v milisekundah:
Minimum = 16ms, Maksimum = 216ms, Povprečje = 32ms

To so rezultati. Vsekakor bom poklical, samo do ponedeljka ne, kajti nimam časa v ponedeljek, da bi bil doma.

Hvala za pomoč

LP, David
Odgovorite s citatom
  #7  
Staro 05.09.2006, 12:07
DeJvX Uporabnik DeJvX ni prijavljen
Novinec
Član od: Jul 2005
Sporočila: 4
Privzeto Re: Upload ne deluje ...

Včeraj sem klical na siol in danes bi naj prišel Telekomovec, amppak, ko me je zjutraj klical je net delal spet normalno. Seveda sem mu takrat rekel, da dela vse normalno ... Zdaj pa spet ni blo uploada in sem resetiral modem in spet deluje kot more. Kaj je to možno, da je kriv modem? Nimam časa, da bi vsake toliko časa resetiral modem ... Včasih dela po 2 uri, včasih 10, včasih pa sploh ne ... Imam modem Iskratel SI 2000. Imam še telefonsko od telekomovca, tako, da če je to krivo bi še ga lahko zaj poklical, da pride pogledat ...

LP, David

ps. upam na hitro pomoč :D
Odgovorite s citatom
Odgovori

Značke
deluje, upload

Orodja za teme

Dovoljenja
Novih tem ne moreš odpirati
Odgovorov ne moreš objavljati
Priponk ne moreš dodajati
Svjoih objav ne moreš urejati

BB koda je Vključeno
Smeški - Vključeno
[IMG] koda je Vključeno
HTML koda je Izključeno
Hitra izbira


Časovni pas: GMT +1. Trenutno je ura: 02:00.