Nazaj   Siol.net forumi > Storitve Telekoma Slovenije > Tehnična pomoč

Tehnična pomoč za naročnike storitev...

Odgovori
 
Orodja za teme
  #11  
Staro 18.03.2017, 00:26
tinodj Uporabnik tinodj ni prijavljen
Novinec
Član od: Jan 2017
Sporočila: 19
Privzeto Re: Innbox V60U + Router (Asus AC68U)

@Marko: hvala, to je pomagalo.

@veso266: drzi. Tezava je da Asus potem izklopi LAN na ta port. Sem nasel tole:
https://gathering.tweakers.net/forum...ssages/1672963
http://netwerkje.com/routed-iptv

Google translate pa je mislim da bom resil tega.

Zdaj pa glede mikrokitke: Prvic sem ga spoznal priblizno 6 let nazaj, moj dober CCNP prijatelj Marko mi ga je predstavil. Takrat smo postavili RB750 v moji firmi in se vedno stoji in dela BP. In res je - bil je tam 40-50eur.

In tudi zdaj sem razmisljal nabaviti Mikrotik. A ker se ne spoznam na te zadeve, prijatelja pa nisem hotel gnjaviti za tole, sem si rekel, ok - bom nek komercijalno dober produkt nabavil in bom zadevo resil. A sedaj se pojavljajo neke brezvezne tezavice

A imas mogoce mikrotik konfiguracijo ter nasvet kateri naj kupim in postavim skupaj z ASUS-om tako da imam vse kar rabim? ce imas - lahko kupim in postavim in potem imam mir

p.s. tezavo z wi-fi em se je resila tako da sem restariral, vklopil wi-fi, in potem sem ga izklopil tako da sem drzal gumb za 2-3sec. Sedaj ga ni vec
Odgovorite s citatom
  #12  
Staro 18.03.2017, 12:55
veso266 Uporabnik veso266 ni prijavljen
Pripravnik
Član od: Jun 2016
Sporočila: 118
Privzeto Re: Innbox V60U + Router (Asus AC68U)

@tinodj jaz osebno uporabljam tegale: RB2011UiAS-2HnD-IN: https://routerboard.com/RB2011UiAS-2HnD-IN

če imaš p2p optiko bi lahko kar SFP Modul iz innboxa kar v Mikrotika utaknil in bi moralo štimat (če imaš GPON tako kot jaz na žalost, boš moral imeti še eno malo škatlo (ker siolovci ne dajejo GPON SFP modulov (fino bi bilo če bi jih)

konfiguracijo imaš tu: http://downloads.dxing.si/mikrotik.rsc (to jaz nucam zato so v njej 3 boxi, pod quick set nastavi PPPoE uporabniško ima in geslo, pa wifi, pa vpn (firewall lahko pustiš pri miru), potem pa probaj če dela (box priklopi na ether8)

ps: konfiguracija.rsc skopiraj z winboxom na mikrotika potem pojdi v New Terminal in notri vpiši: import file=mikrotik.rsc

oprosti ker jo je tako veliko ampak mogla vi delat (če ne bo pa povej)
Odgovorite s citatom
  #13  
Staro 01.01.2018, 19:29
tinodj Uporabnik tinodj ni prijavljen
Novinec
Član od: Jan 2017
Sporočila: 19
Privzeto Re: Innbox V60U + Router (Asus AC68U)

@veso266 Hvala ti za setup. Se opravičujem, da nisem se javil prej, a sem takrat obupal in pustil kot je bilo. Zdaj spet mi ta ASUS nagaja in je ze napočil čas da ga zamenjam. Pri tem verejetno bom izklopil tudi Innbox, in pustil samo Mikrotik. Mikrotik sem že naročil, čez kakšen teden zadeve stestiram in se tuki javim

Sicer sem jaz tudi na GPON, a meni so dali SFP modul ki gre direktno v Innbox-u. Torej to vzamem ven, in dam v mikrotiku. Potem v tvoji skripti ether1 zamenjam z sfp1 in bi moglo biti to to, a ne?

Hvala še enkrat!
Odgovorite s citatom
  #14  
Staro 03.01.2018, 13:07
veso266 Uporabnik veso266 ni prijavljen
Pripravnik
Član od: Jun 2016
Sporočila: 118
Privzeto Re: Innbox V60U + Router (Asus AC68U)

jep moglo bi delat
verjetno si na OŠO (tam dajejo SFP module (vsaj pri babi je tako))
najprej importaj config potem pa idi pod QuickSetup in tam iz ether1 naštimaj na SFP
Odgovorite s citatom
  #15  
Staro 04.01.2018, 04:12
krepki Uporabnik krepki ni prijavljen
Mojster
Član od: Jan 2006
Sporočila: 2.552
Privzeto Re: Innbox V60U + Router (Asus AC68U)

SFP modul sem imel tudi jaz na innboxu pa nisem na OŠO in tudi sedaj na T-2 imam SFP modul.
Odgovorite s citatom
  #16  
Staro 05.01.2018, 20:53
veso266 Uporabnik veso266 ni prijavljen
Pripravnik
Član od: Jun 2016
Sporočila: 118
Privzeto Re: Innbox V60U + Router (Asus AC68U)

@krepki srečko le kako siol prisilit da namesto Huawei škatle dajo SFP modul
Odgovorite s citatom
  #17  
Staro 05.01.2018, 21:06
g33k Uporabnik g33k ni prijavljen
Uporabnik
Član od: Feb 2012
Sporočila: 1.034
Privzeto Re: Innbox V60U + Router (Asus AC68U)

On verjetno ni na GPONu.
Odgovorite s citatom
  #18  
Staro 06.01.2018, 07:49
krepki Uporabnik krepki ni prijavljen
Mojster
Član od: Jan 2006
Sporočila: 2.552
Privzeto Re: Innbox V60U + Router (Asus AC68U)

Ne jaz nisem na GPONu na LLU optiki.
Odgovorite s citatom
  #19  
Staro 08.01.2018, 18:11
tinodj Uporabnik tinodj ni prijavljen
Novinec
Član od: Jan 2017
Sporočila: 19
Privzeto Re: Innbox V60U + Router (Asus AC68U)

Citat:
Objavil-a veso266 Prikaži sporočila
jep moglo bi delat
verjetno si na OŠO (tam dajejo SFP module (vsaj pri babi je tako))
najprej importaj config potem pa idi pod QuickSetup in tam iz ether1 naštimaj na SFP
Evo javljam da dela. Sicer z importom sem imel tezave, oziroma je nekje spodaj pri /routing igmp-proxy
set quick-leave=yes je zastekalo. Potem sem probal se enkrat importirati, a ocitno ni slo, sele potem sem sklenil da moram zbrisati in znova, da ni to atomic transaction (all - or - nothing).

A vseeno nekaj sem malega rocno popravil in zdaj dela vse.

Moti me pa ena malenkost in sicer, poglej sliko:



na ether8 pise 6Mbit/s, na ether6-master pa 3Mbit/s. Na ether6 nimam nic priklopljeno. A je to zaradi tega da je ether6-master master-port za ether8? Ne razumem tega najboljs ...

Prosim poglej ce se ti zdi prav, lahko se konfiguracijo exportam. MAC naslove, pa gelsa in podobne stvari sem spremenil.

Hvala ti!

lp,
Valentin
Odgovorite s citatom
  #20  
Staro 08.01.2018, 20:14
veso266 Uporabnik veso266 ni prijavljen
Pripravnik
Član od: Jun 2016
Sporočila: 118
Privzeto Re: Innbox V60U + Router (Asus AC68U)

Citat:
Objavil-a tinodj Prikaži sporočila
Evo javljam da dela. Sicer z importom sem imel tezave, oziroma je nekje spodaj pri /routing igmp-proxy
set quick-leave=yes je zastekalo. Potem sem probal se enkrat importirati, a ocitno ni slo, sele potem sem sklenil da moram zbrisati in znova, da ni to atomic transaction (all - or - nothing).

A vseeno nekaj sem malega rocno popravil in zdaj dela vse.

Moti me pa ena malenkost in sicer, poglej sliko:



na ether8 pise 6Mbit/s, na ether6-master pa 3Mbit/s. Na ether6 nimam nic priklopljeno. A je to zaradi tega da je ether6-master master-port za ether8? Ne razumem tega najboljs ...

Prosim poglej ce se ti zdi prav, lahko se konfiguracijo exportam. MAC naslove, pa gelsa in podobne stvari sem spremenil.

Hvala ti!

lp,
Valentin
hmm možno da je zaradi tega, ker sta ether8 in ether6 v switch grupi (probaj dat ether8 ven iz ether6 sw grupe: /interface ethernet set ether8 master-port=none (takole: /interface ethernet set ether8 master-port=ether6-master pa ga daš nazaj)
Odgovorite s citatom
Odgovori

Značke
ac68u, asus, innbox, router, v60u

Orodja za teme

Dovoljenja
Novih tem ne moreš odpirati
Odgovorov ne moreš objavljati
Priponk ne moreš dodajati
Svjoih objav ne moreš urejati

BB koda je Vključeno
Smeški - Vključeno
[IMG] koda je Vključeno
HTML koda je Izključeno
Hitra izbira

Podobne teme
Tema Avtor teme Forum Odgovori Zadnje sporočilo
Optika: innbox in wi-fi router Suunto Tehnična pomoč 12 11.02.2017 14:27
innbox v60u, WDTV in Synology windows shares dj robee Tehnična pomoč 5 07.11.2016 20:57
Innbox v60u - DNS problem Diablo Tehnična pomoč 3 13.12.2015 18:25
Innbox v50u in v60u cveto Tehnična pomoč 17 23.09.2014 19:52
VPN povezava preko PPTP in router Innbox V50 hermitko Tehnična pomoč 1 28.11.2012 12:57


Časovni pas: GMT +1. Trenutno je ura: 09:36.