Nazaj   Siol.net forumi > Multimediji > Računalništvo in internet

Računalništvo in internet internet, hardware, software ...

 
 
Orodja za teme
  #1  
Staro 29.11.2007, 14:59
GrIzLyX Uporabnik GrIzLyX ni prijavljen
Novinec
Član od: Jul 2004
Sporočila: 2
Privzeto Po inštalaciji SP2 net ne dela

Včeraj sem inštaliral Service Pack 2 na Windows XP Professional in od takrat se mi internetne strani v firefoxu ali IE sploh ne prikažejo.

Lahko pingam ruter ali katerokoli internetno stran samo vsebina strani se mi ne prikaže v spletnem brskalniku. Poskusil sem ponovno inštalirat Firefox ampak ne deluje.

Kakšne ideje kako bi to popravil? Hvala!
  #2  
Staro 29.11.2007, 17:17
snahad00 Uporabnik snahad00 ni prijavljen
Novinec
Član od: Aug 2006
Sporočila: 37
Privzeto Re: Po inštalaciji SP2 net ne dela

Probaj s tem: http://support.microsoft.com/kb/299357

lp,
__________________
------------
Snahca
  #3  
Staro 29.11.2007, 18:42
GrIzLyX Uporabnik GrIzLyX ni prijavljen
Novinec
Član od: Jul 2004
Sporočila: 2
Privzeto Re: Po inštalaciji SP2 net ne dela

Deluje! Najlepša hvala!
 

Značke
dela, inštalaciji, net, sp2

Orodja za teme

Dovoljenja
Novih tem ne moreš odpirati
Odgovorov ne moreš objavljati
Priponk ne moreš dodajati
Svjoih objav ne moreš urejati

BB koda je Vključeno
Smeški - Vključeno
[IMG] koda je Vključeno
HTML koda je Izključeno
Hitra izbira

Podobne teme
Tema Avtor teme Forum Odgovori Zadnje sporočilo
SonnyEricsson (info+nasveti) [Brez reklam] dobrcan Mobilna telefonija 97 28.06.2012 13:03
Kaj je tole naredil Podobnik? Mad Gandhi Slovenija 115 30.03.2007 12:15
Level One Switch ne dela potapljac SiOL TV 2 09.10.2006 10:28
Siol TV ne dela matcell Tehnična pomoč 14 21.09.2006 17:59


Časovni pas: GMT +1. Trenutno je ura: 02:41.